jquery-1.7.2.min和jquery-1.8.0.min冲突怎么解决

匿名2020-04-29 10:32:26
最佳回答

1.gif


有时候写页面效果的使用会引用多个jquery文件,目前遇到的是jquery-1.7.2.min和jquery-1.8.0.min冲突,试了很多方法都不可以,最后换了个思路。直接使用jquery.min.js文件替换之前的2个js即可。jquery.min.js可从百度搜索中下载。

本回答由 学识网 回答

TAG

失眠说说心情短语一寸厘米研究近义词恭喜结婚祝福语贺词支付宝集五福敬业福jquery-1.7.2.minjquery-1.8.0.min冲突

等你来答